Runtime Requirements

Nov 7, 2011 at 7:03 AM

Hello,

Launching the dirsign.exe brings an error, looks like dirsign.exe requires the Visual C++ 2010 runtime being installed correct?

If so, i suggest you document this as a prerequisite.

Cheers

Alex